Hvad er nyt?

iCalamus v 2.14

Vigtigt:

Systemkrav: OS X 10.11 (El Capitan) eller senere.

Ændringslog:

Kernel
  • Rettelse: [875]: Nødrettelse: Understøtter macOS Sierra (10.12).
  • Rettelse: Indkapslede PDF arkiver forhindrede sommetider iCalamus i at åbne og konvertere gamle v1.29 dokumenter.
Tekstformatering
  • Rettelse: [872]: Brug af nummererings stile med Side Numre tekst felter forårsager ikke længere fejlnedlukning af iCalamus.
Andre fejlrettelser
  • Rettelse: Tekst rettelse: Der har aldrig været værdier for indre og ydre afskæring. De relaterede dialog tekster er blevet tilpasset.
  • Andre fejlrettelser.

(Hvis du finder noget Danglish eller andre underlige oversættelser på denne side, så tøv ikke med – Mange tak!)

Hjem | iCalamus | Download | Køb | Support | Nyheder | Kontakt · Privacy
© 2006-2021 · [1082552]